成?V人片一区二区三区久久-成?V人片一区二区三区久久-日韩成人国产精品视频-无码中文精品专区一区二区-国产麻豆欧美一区二区-国产欧美日韩综合精品二区-欧美欧美一区二区-亚洲?v无码一区二区观看-亚洲av日韩不卡一区

安全標(biāo)準(zhǔn)

行業(yè)新聞 消防知識(shí) 消防標(biāo)準(zhǔn) 安全標(biāo)準(zhǔn) 應(yīng)急標(biāo)準(zhǔn) 常見問(wèn)題

GB/T 38311-2019 城市軌道交通安全防范通信協(xié)議與接口

發(fā)布日期:2023-03-19 09:56 瀏覽次數(shù):

1 范圍

      本標(biāo)準(zhǔn)規(guī)定了城市軌道交通區(qū)域內(nèi)安全防范系統(tǒng)的聯(lián)網(wǎng)結(jié)構(gòu)、基本指標(biāo)和性能要求、安全性要求、站點(diǎn)級(jí)聯(lián)網(wǎng)單元通信協(xié)議、聯(lián)網(wǎng)平臺(tái)通信協(xié)議、非標(biāo)準(zhǔn)系統(tǒng)的接入要求以及檢驗(yàn)與檢測(cè)要求。

      本標(biāo)準(zhǔn)適用于城市軌道交通安全防范聯(lián)網(wǎng)系統(tǒng)的通信協(xié)議與接口的方案開發(fā)、系統(tǒng)檢驗(yàn)、驗(yàn)收以及與之相關(guān)的設(shè)備的研發(fā)、生產(chǎn)。

2 規(guī)范性引用文件

      下列文件對(duì)于本文件的應(yīng)用是必不可少的。凡是注日期的引用文件,僅注日期的版本適用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改單)適用于本文件。

      GB/T 25724-2017 公共安全視頻監(jiān)控?cái)?shù)字視音頻編解碼技術(shù)要求

      GB/T 28181-2016 公共安全視頻監(jiān)控聯(lián)網(wǎng)系統(tǒng)信息傳輸、交換、控制技術(shù)要求

      GM/T 0015 基于SM2密碼算法的數(shù)字證書格式規(guī)范

      GM/T 0026-2014 安全認(rèn)證網(wǎng)關(guān)產(chǎn)品規(guī)范

      ISO/IEC 13818-1:2013 信息技術(shù) 運(yùn)動(dòng)圖像和伴音信息的通用編碼 第1部分:系統(tǒng)(Informationtechnology-Generic coding of moving pictures and associated audio information-Part 1:Systems)

      ITU-T Rec.G.711-1988 語(yǔ)音頻率的脈沖編碼調(diào)制(PCM)[Pulse code modulation(PCM) of voice frequencies]

      ITU-T Rec.G.723.1-1996 數(shù)字傳輸系統(tǒng)的通用部分:5.3kbit/s和6.3 kbit/s的多媒體通信傳輸中的雙速率語(yǔ)音編碼器(Dual rate speech coder for multimedia communications transmitting at 5.3 and 6.3 kbit/s)

      ITU-T Rec.G.729-1996 數(shù)字傳輸系統(tǒng)的通用部分:利用共軛結(jié)構(gòu)代數(shù)碼激勵(lì)線形預(yù)測(cè)的8 kbit/s 語(yǔ)音編碼[Coding of speech at 8 kbit/s using conjugate-structure algebraic-code-excited linear prediction(CS-ACELP)]

      IETF RFC 2030 適用于IPv4、IPv6以及OSI的簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(SNTP)第四版[Simple Net-work Time Protocol(SNTP) Version 4 for IPv4,IPv6 and OSI]

      IETF RFC 2326-1998 實(shí)時(shí)流協(xié)議[(RTSP)Real Time Streaming Protocol]

      IETF RFC 2976 SIP INFO 方法(The SIP INFO Method)

      IETF RFC 3261-2002 會(huì)話初始協(xié)議(SIP:Session Initiation Protocol)

      IETF RFC 3265 會(huì)話初始協(xié)議(SIP):事件通知[Session Initiation Protocol(SIP):Specific Event Notification]

      IETF RFC 3428 用于即時(shí)消息傳遞的SIP擴(kuò)展[Session Initiation Protocol(SIP) Extension for Instant Messaging]

      IETF RFC 4566-2006 會(huì)話描述協(xié)議(Session Description Protocol)

      IETF RFC 5280 X.509互聯(lián)網(wǎng)PKI證書與證書撤銷列表(CRL)[Internet X.509 Public Key In-frastructure Certificate and Certificate Revocation List(CRL) Profile]

3 術(shù)語(yǔ)和定義

      下列術(shù)語(yǔ)和定義適用于本文件。

3.1

      聯(lián)網(wǎng)系統(tǒng) networking system

      在城市軌道交通區(qū)域內(nèi)構(gòu)建的具有信息采集、編碼、傳輸、控制、顯示、存儲(chǔ)、處理等功能的能夠?qū)崿F(xiàn)不同設(shè)備及系統(tǒng)間互聯(lián)、互通的綜合網(wǎng)絡(luò)系統(tǒng)。

      注:城市軌道交通公共安全防范聯(lián)網(wǎng)系統(tǒng)的簡(jiǎn)稱。

3.2

      前端設(shè)備 front end device

      聯(lián)網(wǎng)系統(tǒng)中安裝于現(xiàn)場(chǎng)的實(shí)現(xiàn)視音頻、數(shù)據(jù)、報(bào)警、狀態(tài)等信息采集、編碼、存儲(chǔ)、傳輸?shù)裙δ艿脑O(shè)備。

      注:一般包括視頻監(jiān)控類設(shè)備、報(bào)警類設(shè)備、出入口控制系統(tǒng)設(shè)備、安全檢查及探測(cè)類設(shè)備(簡(jiǎn)稱安檢設(shè)備)等。

      客戶端 client

      經(jīng)聯(lián)網(wǎng)系統(tǒng)注冊(cè)并授權(quán)的、對(duì)聯(lián)網(wǎng)系統(tǒng)內(nèi)的數(shù)據(jù)和/或設(shè)備有操作需求的終端軟件或終端設(shè)備。

3.4

      信令控制服務(wù)器 signaling control server

      通過(guò)信令的轉(zhuǎn)發(fā)進(jìn)行會(huì)話控制,并負(fù)責(zé)轉(zhuǎn)發(fā)控制信息、報(bào)警信息、狀態(tài)信息等非視音頻信息的服務(wù)器。

      注:會(huì)話控制是建立、修改或結(jié)束一個(gè)或多個(gè)參與者之間通信的過(guò)程。

3.5

      媒體服務(wù)器 media server

      提供實(shí)時(shí)媒體流轉(zhuǎn)發(fā)、媒體存儲(chǔ)、歷史媒體回放服務(wù)的服務(wù)器。

3.6

      聯(lián)網(wǎng)平臺(tái) network platform

      由信令控制服務(wù)器和媒體服務(wù)器組成,可分域和分級(jí)部署。

      注:每個(gè)單獨(dú)的監(jiān)控區(qū)域可部署一個(gè)聯(lián)網(wǎng)平臺(tái),上下級(jí)聯(lián)網(wǎng)平臺(tái)為樹形關(guān)系。

3.7

      會(huì)話初始協(xié)議 session initiation protocol

      一個(gè)基于文本的應(yīng)用層控制協(xié)議,獨(dú)立于底層傳輸協(xié)議,用于建立、修改和終止IP網(wǎng)上的雙方或多方多媒體會(huì)話。

3.8

      非標(biāo)準(zhǔn)系統(tǒng) non-standard system

      不符合本標(biāo)準(zhǔn)要求且無(wú)法改造或升級(jí)的安全防范系統(tǒng)。

3.9

      攝像裝置 camera device

      攝像機(jī)、云臺(tái)、雨刷等裝置設(shè)備。

3.10

      聯(lián)網(wǎng)網(wǎng)關(guān) network gateway

      不同的通信協(xié)議、數(shù)據(jù)格式甚至體系結(jié)構(gòu)完全不同的兩種系統(tǒng)之間的網(wǎng)絡(luò)協(xié)議轉(zhuǎn)換設(shè)備。

4 縮略語(yǔ)

      下列縮略語(yǔ)適用于本文件。

      AES:高級(jí)加密標(biāo)準(zhǔn)(Advanced Encryption Standard)

      DVR:數(shù)字硬盤錄像機(jī)(Digital Video Recorder)

      IP:網(wǎng)際協(xié)議(Internet Protocol)

      IPSec:因特網(wǎng)安全協(xié)議(Internet Protocol Security)

      NTP:網(wǎng)絡(luò)時(shí)間協(xié)議(Network Time Protocol)

      NVR:網(wǎng)絡(luò)硬盤錄像機(jī)(Network Video Recorder)

      OCC:運(yùn)營(yíng)控制中心(Operation Control Center)

      ONVIF:開放型網(wǎng)絡(luò)視頻接口論壇(Open Network Video Interface Forum)

      PS:節(jié)目流(Program Stream)

      RSA:RSA加密算法(RSA Algorithm)

      RTCP:實(shí)時(shí)傳輸控制協(xié)議(Real-time Transport Control Protocol)

      RTP:實(shí)時(shí)傳輸協(xié)議(Real-time Transport Protocol)

      RTSP:實(shí)時(shí)流協(xié)議(Real-Time Streaming Protocol)

      SDP:會(huì)話描述協(xié)議(Session Description Protocol)

      SHA:安全哈希算法(Secure Hash Algorithm)

      SIP:會(huì)話初始協(xié)議(Session Initiation Protocol)

      SM2:橢圓曲線公鑰密碼算法(Public Key Cryptographic Algorithm SM2 Based On Elliptic Curves)

      SM3:密碼雜湊算法(SM3 Cryptographic Hash Algorithm)

      SM4:分組密碼算法(SM4 Block Cipher Algorithm)

      S/MIME:安全多用途網(wǎng)際郵件擴(kuò)充協(xié)議(Secure Multipurpose Internet Mail Extensions)

      SVAC:安全防范監(jiān)控?cái)?shù)字視音頻編碼(Surveillance video and audio coding)

      TCP:傳輸控制協(xié)議(Transmission Control Protocol)

      TLS:傳輸層安全(Transport Layer Security)

      UAS:用戶代理服務(wù)端(User Agent Server)

      UDP:用戶數(shù)據(jù)報(bào)協(xié)議(User Datagram Protocol)

      URI:全局資源標(biāo)識(shí)符(Universal Resource Identifier)

      XML:可擴(kuò)展標(biāo)記語(yǔ)言(Extensible Markup Language)

5 聯(lián)網(wǎng)結(jié)構(gòu)

5.1 聯(lián)網(wǎng)系統(tǒng)架構(gòu)

5.1.1 聯(lián)網(wǎng)系統(tǒng)應(yīng)采用級(jí)聯(lián)的結(jié)構(gòu),宜采用圖1所示的聯(lián)網(wǎng)系統(tǒng)架構(gòu)。


以上為標(biāo)準(zhǔn)部分內(nèi)容,如需看標(biāo)準(zhǔn)全文,請(qǐng)到相關(guān)授權(quán)網(wǎng)站購(gòu)買標(biāo)準(zhǔn)正版。

X

截屏,微信識(shí)別二維碼

微信號(hào):gongliff001

(點(diǎn)擊微信號(hào)復(fù)制,添加好友)

  打開微信

微信號(hào)已復(fù)制,請(qǐng)打開微信添加咨詢?cè)斍椋?/div> 色色欧美。| 玖玖在线视| 久热91| 俺去也五月| www.日韩艹| 精品色色网| 激情丁香五月天综合| 影音先锋91男人资源在线播放| 草了bav视频在线观看| 久久五月丁香| 99久久国产宗和精品1上映| 日本九九网| 九九成人视频| 五月婷婷综合网| 六月丁香啪啪啪| 一起草性爱不卡视频| 国色天香伊人狠狠色| 99热精品在线观看| 人妻久久久| 99精品自拍视频| 七七九色| 亚洲12p| 超pen个人视频97| 狠狠爱综合网| 丰滿爆乳一区二区三区| 成人中文网| 第1影院之五月婷婷| 伊人喵咪a V| 日本婷婷激情四射中文字幕在线观看| 色综合婷婷99| 26uuu.| 五月天色狠狠| 婷婷情色激情| 婷婷丁香18| www超碰com| 亚韩在线视频| A A色色| 亚洲超碰在线| 97超碰在线观看免费| 色愛综合网| 天天日日天天| 色五月婷婷小说亚洲中文字幕组| 久久久久婷婷| 欧美色99| 久热综合| 日本欧美999久久久三级片| 色碰碰视频| 99热精品综合| 五月色婷婷综合| 婷婷激情综合色五月久久91| 综合激情网| 亚洲午夜一区二区| 懂色av粉嫩av蜜臀av| 欧美丁香五月97色| 综合网啪| 精品久久久人妻| 亚洲综合视频网| 26uuu成人网| 日本啪啪天堂| 日本九九视频| 人妻精品久久久久久久| 色欲AVV| 五月丁香六月成人| 久久99精品久久久久久噜噜| 嫩草视频观看| 久久婷婷亚洲| 色婷婷影| 97色色综合| 99久精品视频| 婷婷五月天激情小说| 99毛片| 天天人人综合| 婷婷五月天在婷| 曰韩少妇内射免费播放| 这里只有精品,日韩视频| 欧美日韩一区二区三区四区| 人人操91| 狠狠操综合| 性色欲情 网站| 97干婷婷| 九九色图| 碰97 久| 婷婷六月久久| 久热AA| 久久久久久久人妻| 综合视频久久| 狠狠狠狠狠| 天天色综合色色色色色。| 99噜噜噜在线播放| 色综合久久五月天| 丁香五月网络网络| 国产九月婷婷| 婷婷九月综合| www 五月天 com| 午夜丁香久久久久久| 久久婷婷的综合色丁香五月| www五月| 亚洲综合网激情五月天| 丁香六月婷婷久久亚洲天堂| 久热免费| 99热99热不卡| 粉嫩av蜜桃av蜜臀av| 五月天婷婷丁香视频| 疯狂做受XXXX高潮A片| 日本色婷婷五月天成人电影| 91久久婷婷| 五月天激情国产综合婷婷婷| 涩五月色婷婷| 婷婷五月天第四色| 婷婷五月成人| 97se视频在线| 天天射天天射一道本日本社区| 婷婷五月天激情综合| www.狠狠| 五月婷婷,六月丁香| 17.c黄色| 婷婷丁香五月综合网上| 激情五月天综合图片小说网站 | 新久久五月天激情| 亚洲性爱99在线| 91人人爽狠狠狠| 青青草视频免费观看| 六月久久狠狠| 色五月婷婷在线观看| 91操片| 色色热日| 成人av在线电影| Caoporn公开| 夜精品无码A片一区二区蜜桃| 亚洲综合视频网| 99久久婷婷五月综合| 国产做爰视频免费播放| 99在线观看精品视频| 丁香五月网址| 婷婷综合精品| 五月丁香啪综合| 啪啪操超碰| 人人色AV| 五月天狠狠草| Av性爱网| 丁香六月激情国产| 丁香五月激情综合啪啪| 99年操人人爽| 七月丁香婷婷 色色| 777影视理论片大全在线观看| 人人爽天天爽| α久久| 熟女重口味αV| 婷婷社区五月天| 99精品网| 五月天六月丁香| 久久久免费精彩视频| 国产乱妇无乱码大黄AA片| 超碰91人人操| 色婷婷成人网| 香蕉视频91| 欧美成人性爱网| 国产特级毛片AAAAAAA高清| 天堂久久性| 99年操人人爽| 婷婷天天综合| 色婷婷五月天偷拍| 色婷婷狠狠| 六月丁香啪啪| 国产精品日本一区二区在线播放| www.91AV.com| 久久天堂精品| 亚洲综合网在线| 99爱免费在线视频| 色色五月天婷婷| 情久久综合五月天| 国产特级毛片AAAAAAA高清| 亚洲综合五月| 色久婷婷五月| 色五月天影视| 久久婷五月综合色| 狠狠色激情在线| 91人人妻人人操人人爽| 中文字幕成人日韩| 26uuu欧美宗合| 高清资源站日A美A欧亚…| 99rewww| 99热自拍| 天天综合色丁香| 99色色视频| 日本在线观看aaa 99| 六月亭亭久久综合激情| 欧美婷婷九月| 婷婷综合色色| 久久这有这里精品| 日本三级成人秘书精品片| 色。 日日日| 婷婷五月天激情小说| 视频综合网| 五月婷婷色丁香| 91成人视频| 亚洲欧洲中文日韩久久AV乱码| 婷婷五月天色| 97婷婷丁香| 99在线免费视| 五月丁香婷婷色色| www.第四色99| 色综合色色色色色色综合| 婷婷五月精品中文字幕| 五月丁香五月丁香五月丁香五月丁香91| 91狠狠综合久久久久久| 国产精品激情AV久久久青桔| 久久五月婷婷丁香| 丁香五月影院| 色日本颜射| 九九爱看亚洲| 99热国产婷婷| 99爱精品| 思思热久久久久思思热| 天天综合五月天| 丁香成人五月天| 秋霞电影一级黄| 日本啪啪视频HD| 午夜电影网VA内射| 婷婷精品在线| 色偷偷AV亚洲男人的天堂| 色五月视频无码播放| 免费一区二区三区| 97色碰| 久久小视频免费| 欧美槡BBBB槡BBB少妇| 99re热久久| 久久九九一區| 午夜69成人做爰视频| 欧美婷| www热久久yy9| 欧美电影在线观看| 婷婷丁香五月天婷婷| 亚洲成人网站在线观看| 99精彩视频| 丁香六月综合激情| 99精品久| 久99久视频| 五月综合婷婷久久在线| 色999;丁香五月| 色婷婷伊人激情在线观看| 五月婷婷网五月在线| 另类视在线| 天天日天天操心| 五月天天爱| 久99热| 夂夂夂夂夂夂夂夂夂夂夂夂夂夂夂夂夂夂夂亚洲亚洲亚洲亚洲亚洲亚洲亚洲亚洲色 | 午夜免费高清AV片| 熟妇无码乱子成人精品| 久久久91| 丁香久久| 丁香五月综合在线播放 | 99爱免费视频| 色色色五月天婷婷| 日韩aaa| 欧美日韩aaaa| 成人五月天在线视频在线观看| 五月色情婷婷| 国产在线网| 综激情网| 五月天 婷 欧美亚洲| 丁香婷婷六月激情| 永久的网站AAAA| 中文字幕精品推荐免费在线观| 国产欧洲欧洲精品久久| 欧美激情综合色综合啪啪五月| 99热这是里只有精品| AAA久久久AAA久久久AAA| 免费无码毛片一区二区A片| 99九九在线观看免费| 激情婷婷综合五月少妇| 久久机热这里只有| 天天舔天天摸天天射| 伊人www22综合色| 久久99精品久| 亚洲激情五月| 五月天激情无码专区| 99er这里只有精品视频| 久草大| 激情久久综合网| 超碰狠狠干99| 91精品91久久久久77777| 99精品在这里| www婷婷| 日韩啪| 五月婷视屏在线观看| 五月婷高清视频| 日本久久99| 久久色五月天| 性爱五月婷婷| 99久久五月天| 久99久99精品免| 九月婷婷综合色干| 色五月婷婷91在线| 成人午夜在线视频| 婷婷99丁香| 色9999综合久久| 99这里有精品| 婷婷六月综合基地| 五月丁香欧美综合| 五月丁香激情啪啪| 天天日日夜夜| 亚洲精品久久久无码| 亚洲区视频| 婷婷涩涩五月天| 久久五月天婷婷| 天天爱天天做天天操| 亚州色色色| 黄色激情五月天| 丁香狠狠色婷婷久久无码视频| 五月天另类图片| 天天拍久久| 天天舔天天插天天干| 五月色欧美| 襙逼网| 天天日夜夜操五月| 丁香五月亚综合图片| 操操操AV| 五月丁香激情四射| 狠狠操综合| 丁香五月天BBw| 九九爱看亚洲| 人人射人人高潮| 俺去也五月天| 亚洲操b| 97在线视频观看| 国产成人一区二区三区在线观看| 日本综合九九| 大香蕉中文| 国产免费AV网站| 久热精品视频在线观| 激情五月第四色| 色情·com| 99综合视频一体| 蜜乳.comcom| 狠狠va| 99热这里只有精品在线播放| 伊人www22综合色| 色婷婷成人| 91久热| 怎么样可以看免费的一级av| 九九久久高清| 久色视频首页| 婷婷五月婷| 99riAV国产精品视频| 色五月天综合网| 中文字幕乱码亚洲精品一区| 五月婷婷六月综合| 激情五月婷婷欧美极品| 精品爆操| 日韩一本操| 丁香五婷| 怡红院院久久| 天天操无码| 精品一二三区久久AAA片| 任你干嘛免费视频播放| 久久婷婷五月国产色综合激情| 六月丁香五月激情网| 日日干夜夜干| 国产精产国品一二三在观看| 日韩精品一区二区亚洲AV观看| 国产婷婷五月天| 午夜婷婷丁香| 天天插综合| 操碰97| 黄色热99| 色10月婷婷视频| 五月婷婷福利| 99久久9| 日韩成人综合| 狠狠色丁香99| 爱射综合| 激情综合在线播放| 色青五月天| 91人操人人人操人| 免费无码毛片一区二区A片| 99re视频在线| 亚洲综合婷婷五月天| 欧洲不卡视频| 中文av在线观看| site:wpjngj.com| 日日色综合| 玖玖在线视频| 玖玖爱伊人| 欧美成人精品一区二区| 白人荫道BBWBBB大荫道| 99免费综合网| 日良久久| 色九月欧美| 色射婷婷五月天| 欧美色久| enecarbon-materials.com污K127封锁请涟系@wip1688 | 亚洲激情AV| 五月综合激情图片| 久久欧洲综合网| 狠狠综合| 久久婷婷网| 色五月丁香五月天| 骚逼视频一区2区| 亚洲视频色色| 饮料下药迷倒漂亮女同事强干| 综合激情sV| 天天干天天色天天干| 五月丁香色| 五月婷婷中文字幕| 丁香婷婷91在线观看视频| 99热香港| 乱轮A片| 天天日天天插| 夜夜www| www.国产色| 另类伊人婷婷| 99热大香蕉| 久久精品噜噜噜成人A∨色欲 | 亚洲色基地| 色色色色网色色网色色| 夜夜嗨一区二区三区直播内容 | 亚洲色网址| 9热在线观看| 天天精品视频免费观看| 无码成人播放器| 六月伊人婷婷| 国外亚洲成AV人片在线观看| 五月色丁香婷婷中文字幕| 99综合免费视频| 日本va欧美va欧美va精品| 国产精品成人AV在线| 99久久精彩视频| 99网| 日韩在线99| 久久九九国产精品怡红院| 五月天怕怕| 色丁香五月| 夜夜爱爱亚洲| www色五月| 中文资源在线a| 日本九九视频| www.99热在线| 97av在线视频| 六月激情婷婷色| 激情婷婷五月天| 五月天堂婷婷| 婷婷五月天渟渟| 俺也去在线视频| 老师的粉嫩小又紧水又多A片视频| 密臀久久| 99久久婷婷综合| 深爱激情五月天婷婷网| 97AV人人插人人操| 國語久久婷| 久久免费丁香| 丁香六月婷婷综合| 五月情综合| 人妻熟人中文字幕一区二区| 美女激情婷婷| 久热爱大香蕉在线蜜臀悦色| yellow视频在线观看91| 综合五月草| 久久综合99| www.色色五月天.com| 日日.c| 婷婷五月天激情综合| 成人免费黄色短视频| 五月天综合在线观看| 久久9精品视频| 综合色久| 婷婷五月综合激情小说| 黑人无码一区| 五月天开心网| 91啪级电影| www.久操| 国产日韩欧美性爱| 99色视频在线观看| 婷婷五月天黄色网址| 婷婷激情六月| 天天插,天天射| 97香蕉碰碰人妻国产欧美| 男女啪啪做爰高潮无遮挡| 久久婷婷六月综合| 五月丁香猫咪久久婷婷综合视频激情四射网入口 | 激情美女五月天| 五月婷婷久久网| 天天干天天插| 色久婷婷网| 婷婷五月a| 激情五月影院| 99er久久| 这里只有精品,日韩视频| 久久综合图片| 六月色婷婷| 高清无码网址| 99精品无码网站| 色欲九区| 久久激丁香| 亚洲另类婷婷综合| 日韩精品二三区| 婷婷激情中文综合| 久婷婷五月综合欧美| 中文字幕在线免费| 色情五月婷婷| 中文成人在线| 97色吧| 日日噜噜夜夜狠狠久久丁香五月| 丁香五月老师| 欧洲永久精品| 久久久五月五丁香| 五月天色站| 人妻熟人中文字幕一区二区| 日韩AAAAA| 五月丁香六月激情综合| 这里只有精品在线看| 激情四射网| 欧洲色| 欧美操人| 婷婷六月天激情| 九九久久精品國產| 这里只有精彩亚洲视频推荐| 久久九九综合| 五六月丁香激情视频| 丁香亚洲色综合| 九九精品综合| 色婷婷精品视频| 久久青草国| 久久五月情| 成 人 色 色| 久久黄色网扯| 精a品a视a频| 激情综合在线观看| 激情文学五月丁香六月婷婷| 99性爱无码| 丁香五月婷婷亚洲色图| 色综合网上班开心婷婷久久| 丝袜人妻| 色婷婷97| 成人 在线 日韩| 一二区成人电影| 精品人妻午夜一区二区三区四区| 亚洲视频在线观看| 久久久天堂国产精品女人| 狠狠色丁香| 六月激情婷婷| 色偷偷五月天| 蜜臀av粉嫩av懂色av| 激情综合五月婷婷六月丁香| 97五月天婷婷| AV操逼网| 午夜成人AV在线| 九九精品热播| 亚洲精品中文字幕成人片| 99爱在线| 婷婷伊人视婷婷婷| www.日本91| 色综合久久中文| 丁香五月网| 欧美日韩国产伦精品日韩人妻一| 五月天婷婷色色网| 日本系列_4页_777FP| 婷婷情色五月天| 五月色婷婷影院| 日韩在线成人电影| 色五月丁香A欧美com | 丁香五月天堂网| 色爱综合网| AV在线中文| 99精品自拍视频| 久综合色| 熟女激情网| 激情99。| 26uuu另类| 色五月激情基地| 丁香综合网| 激情六月丁香| 涩综合在线 | 成人超碰AV| wwccc久久久| A网在线欧洲| 少妇搡BBBB搡BBB搡毛茸茸 | 五月丁香六月欧美综合网站| 成人国产欧美大片一区| 中文字幕在线不卡视频| 黄色五月婷婷| 精品国产va久久久久久久| 亚洲五月情| 五月婷婷六月丁香在线视频免费在线观看| 色婷婷丁香五月| 亚洲视频99| 婷婷天堂站| 懂色av粉嫩av蜜臀av| 丁香婷婷老司机久操| 九九热99熟女| 欧美五月丁香啪啪响视频| 亚洲 在线 性爱 | 五月婷婷五月天| 丁香在线视频| 亚洲日比视频| 色老久久| 五月激情综合五月| 综合婷婷五月天| 丁香六月在线| 婷婷综合在线网| 五月丁香啪啪| 五月丁香天堂网| 鲁鲁色五月| 五月天激情网址| 色99网| 婷婷日| 日本久久爱| AV中文在线| 久久婷综| 天天狠天天狠| 婷婷五月天国产在线播放| 99视频内射三四| 男人的天堂婷婷色五月| 91色综合网| 亚洲99手机免费看视频 | 国产三级在线播放| 久久五月天合网| 丁香成人五月天| a网站免费观看| 嫩草AV久久伊人妇女超级A| 亚洲操B视频| 婷婷五月天日逼| 久久婷婷91| 99久操视频| 97碰久久| 无码区婷婷五月花开| 婷婷中文字幕| 久久大香蕉同僚| 婷婷娱乐丁香综合网| 九九这里只有精品| 久777| 99亚色色色| 色五月五月天色婷婷色五月| 中字幕视频在线永久在线观看免费 | 九色91美女| 婷婷中文字暮| 精品国产AV色一区二区深夜久久 | 第九色区av天堂| 五月丁香六月色| 九九热区一区二区三区| 67194中文字幕| 色丁香五月婷婷| 日本少妇AA一级特黄大片| 婷婷五月丁香激情色情| 天天干电影| 五月天久久网站| 综合久久人妻| www天堂99| 婷婷永久在线| 天天操夜夜操| 久久女婷| 六月婷婷激情| 99狠狠色| 色私五月婷婷| 丁香五月婷婷Av| 婷婷丁香五月高清| 天天色凹凸| WWW.夜夜| 91九色超碰| 婷婷 久综合| 婷婷久久网| 97色97干| 91色五月| 99久久久久| 久艹大香蕉| 欧美色色色色色色| 91啪啪网| 欧美精产国品一二三区| 噜噜吧天天爱| 草榴视频网| 婷婷五月花西瓜| 懂色av粉嫩AV蜜臀AV| www.伊人天堂偷偷婷婷| av高清无码| 婷婷玉月丁香五月在线视频| 婷婷五月天成人网| 99热费观看| 亚洲五月情| 日本偷拍九九九| 色综合色综合色综合| 永久天堂日本| 激情小说之五月| 国产精品成av人在线视午夜片| 天天操天天日天天爽| 狠狠操狠狠插| 深爱激情四射| 激情五月综合网| 婷婷六月开心网| 免费视频WWW在线观看网站| 777精品成人a v久久| 1024操逼| 66精品成人免费网站在线观看 | 欧美怡红院黄站| 婷婷激情丁五月| 玖玖综合色区在线观看| 五月婷婷激情综合网| 五月丁香六月婷婷的女人| 少妇性按摩无码中文A片| 日本在线观看91| 欧美在线视频免费播放| 亚洲人妻AV| 国产日韩欧美| 直接看的AV网站| 久99久视频精选| 99色色| 日日爱678| 久久久国产精品黄毛片| 国产在这里只有精品| 丁香婷婷九月| 婷婷精品视频| 另类小说五月天综合网| 激情婷婷五月天| 人妻VideOssS人妻高清| 日日夜夜综合| 六月激情网| 99综合视频| 五月Huangsewang| 狠狠狠色激情综合适合| www,五月天com| 五月婷婷久草| 在线婷婷| 欧美色图天堂网| 久久艹 五月天| 99九九在线视频| 99爱这里只有精品| 六月丁香婷婷综合影院| 丁香五月婷婷基地| 操人妻视频91| 美女激情综合| 婷五月天影院| 亚洲成人免费在线| 丁香五月在线看| 激情综合啪啪| 中文字幕高清av| 99热这里只有精品青草| 色色色色欧洲| 九九美女视频| 色色五月婷婷久久| site:publishdd.com| 九色地址91视频| 婷婷五月AV| 婷婷五月天激情综合网| 人人爱操| 黄色五月婷| 国精产品一区一区三区免费视频| 日本三级中国三级99| 操日本人妻视频| 三级三久久线久久99久目本WW| 99碰碰。| 婷婷五月电影院| 黄色笑话深爱激情网丁香五月婷婷啪啪啪啪啪 | 嫩草AV久久伊人妇女超级A| 涩涩五| 五月综合丁香婷婷| 黄色激情网站在线观看| 97人人射| 99综合视频| 欧美综合激情五月丁香| 91狠狠综合久久久| 91丁香| 91色综合久久| 美日韩成人| 亚洲av成人在线| 丁香五月婷久久| www 五月天 com| 亚洲另类婷婷五月丁香在线播放| 噜噜操操| www色综合亚洲92| 精品国产一区二区三区四区阿崩| 能直接看的av网站| 婷婷基地爱| 色婷婷五月开心六月综合| 久热伊人在91| 琪琪狠狠干| 黄色视频网站在线播放| 色色色热| 婷婷色综合| 丁香五月天啪啪| 成片免费播放| 亚洲综合色色| 情久久综合五月天| 久久九九大香蕉电院| 激情婷婷五月天伊人在线观看| 五月婷婷基地| 午夜丁香综合婷婷| 欧美久久久中文字幕| 综合色色五月| 九九热123| 免费视频WWW在线观看网站| 超碰在线91| 亚洲九区| AV人人操| 开心五月婷婷| 99久久综合| 色天天久婷婷| 丁香综合伊人AV| 日韩一66精品| 91久操| 丁香无月在线观看| 色色五月天婷婷| 热99国产精品| 色五月丁香总合网| 午夜丁香六月婷| 五月丁激情| 五月婷婷深爱六月| 人人草人人爱手机视频看看| 五月天久久成人| 婷婷涩五月天综合| 欧美激情综合色综合色| 婷婷五月天狠狠| 99热九九热| 五月激情天| 日韩综合天堂| 五月丁香婷婷色色| 色婷婷综合视频| 99综合视频| 99热精品在线| 成人AV播放| sewuyuetingtingiii| 色原狠狠综合| AV在线观看网站| 狠狠操.com| 99热日本| 开心婷婷丁香五月| 天天久久狠狠色综合| 伊人激情影院| 五月丁香激情综合| 九九无码AV| 成人精品免费在线观看| 国产人人操| 久超超碰| 激情播丁香| a久久免费视频| 色婷婷在线视频| 99这里都是精品6| ..真实国产乱子伦对白在线_欧 | 九九Av| 色色综合日韩| 激情五月天激情小说| 六月丁香五月天| 亚洲成人免费在线| 久久久久久久11111111111| 丁香熟女乱| 久热伊人| 这里只有精彩视| 婷婷激情九月| 国产露脸150部国语对白| 国产精品A片在线| 婷婷五月a| 66精品国产成人| 天天插天天| 九九99九九99偷拍视频免费看| 色999亚洲人成色| 99热官网| 国产精品美女| 99视频在线看| 天天摸天天舔在线视频| 99性感视频| 六月丁香综合| 五月婷婷久久大片| 久久HD| 五月丁香999| 99热| 色婷婷五月天| 精品亚洲国产成AV人片传媒| 91 原创 在线 九色| 丁香九月激情| 99热.com| 色偷偷五月天| 在线看黄色| 五月社区婷婷激情| 79精品视频在线观看,| 五月婷婷色色| 婷婷激情人妻| 五月综合六月婷婷| 色色日本| 久久久久久久久久久久63| 极品色丁香| 色婷婷亚洲五月天| 免费视频WWW在线观看网站| 日韩欧美成人片| 丁香五月23111| 久久久久久人妻| 色婷婷小视频| 人人舔人人色人人高潮| 色婷婷狠狠18禁| 4399精品一区二区| 五月天播播综合| 日韩啪啪视频| caopeng97人人| 日本AAAAAAAAAAAAAA片| 97香蕉久久超级碰碰高清版 | 五月色婷婷中文字幕| WWW五月天| 五月天婷婷色| 婷婷射综合| 五月天综合在线观看| 少妇性按摩无码中文A片| 97香蕉碰碰人妻国产欧美| 欧美综合五月丁香六月婷| www,婷婷五月天777me,com| 五月丁香免费视频| 在线99精品| 激情黄色小说五月天| 超碰在线人妻| 久久九九re热| 99热6这里只有精品| 综合色五月亭亭| 久久er+| 可以直接看的av| 日韩综合网络男女香蕉a片| 人妻少妇色综合| 国产91在线视频| 人人看人人摸人人| 亚洲字幕AV一区二区三区四区| 国产1区2区3区在线观| av在线免费播放| 久久38视频| 五月丁香亚洲综合网| 极品少妇XXXX精品少妇偷拍| 丝袜大香蕉| 婷婷伊人中文字幕| 久久在这里99| 婷婷久月| 色欲五月丁香| 涩涩涩.com| 九月停停| 五月婷婷色激情| 丁香婷婷基地| 99免费成人网| 超碰AV在线| 日韩抽插操逼| 六月色婷婷| 男人天堂伊人五月丁香| 五月婷婷深深爱| 亚洲色五月天在线| 日产精品久久久久久久蜜臀| 激情五月综合六月丁香婷婷狠狠干| 日本色婷婷| 成人网站免费sxj| 久久久天堂国产精品女人| 美女五月天婷婷| 99噜噜噜在线播放| 99成人精品| 色婷婷超碰| 涩综合网| 色五月婷婷网| 激情的五月| 99天堂在线观看免费视频| 天天色综合网1| 欧美男女婷婷| 日本系列_4页_777FP| 97热视频| 99re6在线视频精品免费| 天天综合五月| 成人无码精品1区2区3区免费看 | 一级AV片| 五月天综合婷婷| 人人插9| 国产精品色婷婷99久久精品| 色吧五月| 青柠影视免费高清电视剧| 五月婷婷乱| 成人.在线日韩| 色吧五月婷婷| 青青草五月天| 超碰亚洲天堂| 色五月婷婷中文字幕在线观看| 丁香花五月天激情| 六月激情婷婷色| 免费视频1区| 九九在线精点品| 激情小说五月天社区丁香| 亚洲成av人影院| wwwwww.色| 99综合一区| 无码日本精品XXXXXXXXX | 综合九九| 91人妻PORNY九色大屁股| 五月丁香啪啪啪| 丁香婷婷免费| 91狼友视频网页更新| av在线激情| 婷婷之六月丁香| 婷婷色五月激情强奸四射| 91丨九色丨东北熟女| 色欲久久久久| 亚洲成人影视在线| 1024操逼视频| 囯产精品一品二区三区| 日本免费91| 激情四射五月天| 五月天色官网| 天花AV无码| 色狠狠999综合| 久久五月天激情视频| 丁香婷婷五月人体| www五月| 色五月涩涩婷婷| 丁香五月天婷婷久久综合| 天天干天天曰天天射| 99爱这里只有精品免费视频| 激情小说之五月| 婷婷五月综合社区| 91婷婷丁香| 亚洲激情精品| 色欲人妻综合aaaaaaaa网| 天天色情站| 五月婷婷影| 亚洲色涩视频| 色五月自偷自拍婷婷婷婷| 五月婷婷综合激情| 亚洲精色| 包操45分钟网站| 男人天堂AV在线一区二区| 欧美成人va| 久久综合婷婷五月| 天天干天天色天天干| 伊人网碰碰| 色八戒操婷婷| 国外亚洲成AV人片在线观看| 亚洲最大在线| 色五月婷婷在线观看| 干婷婷五月天| 国产欧美第五十五页| 97婷婷五月| 五月丁香六月婷| 粉嫩av懂色av蜜臀av熟妇| 思思热在线播放| 一级黄色影片| 久久女人九九| 桃色五月婷婷| 九九热视频在线观看| 99热老网站| 丁香五月天亚洲视频| 五月丁香激情六月| 狠狠操天天操天天操| 国产免费一区二区在线A片视频| 天天视频精品9| 婷婷激情综合网| 色综合激情| 色色综合视频| 99热精品一区| 99热精品网| 99久在线观看| 伦99热| 欧美大片| 99在线小视频| 中文无码婷婷| 九九热免费视频| 一级二级香港秋霞欧美欧美秋霞| 79亚洲精品少妇| 丁香六月婷婷综情欧美| 97干97色| 婷婷综合玖玖五月| 五月天丁香婷婷视频网址 | 色婷婷69| 激情啪啪五月| 日本色五月| 天天情色五月天| 99秘 在线| 99热欧| 色婷婷五月网| 色情免费视频播放| 天天草天天爱| 五月人妻婷婷| 六月丁香深深爱| 婷婷另类开心| 婷婷五月天Av| 久久婷婷热| 人妻久久婷婷| 九九精品99久久久| 久久狠婷婷| 另类视屏| 精品久久9| 五月天婷婷影院| 久久丁香五月天| 99热亚洲精品| ww久久| 五月婷婷婷| 1999天天操夜夜操| 色碰碰| 狼人久草| 久鲁鲁色网| 99热99美国在线观看| 91丨九色丨熟女丰满| 噜噜噜狠狠色综| 九九综合色| 久久久久婷婷| www.激情.com.| 99热在线免费观看精品| 视频免费精品免费精品免费精品免费精品免费精品免费精品免费99 | 99这里有精品视频3| 五月婷婷激情四季| 五月丁香| 丁香五月大片| 婷婷五点亚洲| 欧美日韩成人在线网站| 激情床戏| 五月丁香91| 五月天婷婷综合网| 成人免费黄色短视频| 欧美性生交XXXXX无码小说| 日韩成人影片网站| 亚洲色婷婷久久99精品91| 久久精品五月天| 婷婷五月天美女| www99热| 翔田千里aV中文字幕| 婷婷亚洲丁香五月| 综合网五月天123| 夜夜综合色| 日本三级中国三级99| 六月色色| 91九九九色在| www:99热视频| 综合亚洲六月婷婷在线| 天天色,天天操,天天射| 在线1青婷| 狠狠爱五月婷婷| 婷婷五月天久久久| 香蕉视频性爱BB做爱| 五月 成人 婷婷| 天天操天天爽天天爱| 欧美另类五月激情| 开心激情五月天网| 国产亚洲在线| 99婷婷色| 九九久久五月天| 五月婷婷之激情五月| 天天色天天日| 玖玖在线视频| 欧美婷婷色五月网| 久久这有这里精品| 这里只有精品无码| 色墦五月丁香| 26uuu偷拍亚洲欧洲综合| 亚洲无aV在线中文字幕| 密臀久久| 丁香五月另类小说| 9色在线视频| 色婷丁香91| 久色网| 五月天精品视频| 无码99| www.91在线看| 色婷婷伦理| www.99婷婷| 国产精品日本一区二区在线播放| 五月天天综合| 这里只有精品视频视频在线观看| 婷婷丁香五月在线播放| 91日韩在线| 91久久综合亚洲噜噜成人在线| 婷婷深爱五月亚洲综合| 色综合色色| 婷婷久久综合| 久久久久久久久久婷婷| 情欲综合网| 五月丁香婷庭在线| 久久久天堂国产精品女人| 99毛片| 色欲久久久久| 91一起操| 影音先锋偷偷色男人站| 日韩久久这里只有精品| 五月天激情子轮| 丁香九月激情| 久久综合色情网站| 色噜噜在线| 丁香五月性爱| 99,色| 婷婷射图| 一级性感毛片| 色久婷婷五月| 五月亭亭开心网| a免费在线| 色另类五月天| 天天干电影| 亚洲av无码精品色午夜| 丁香六月天之亚州热女| 国产精品久久欧美久久一区| 六月丁香久久| 九九激情| 久久电影五月天丁香电影| www婷婷亚洲| 99九九精品| 婷婷亚洲色| 亚洲无码yw| 第1影院之五月婷婷| 成人九九视频| 夜夜操加勒比| 婷婷五月天777| 殴美激情综合网| 丁香五月激情综合婷综| 婷婷精品视频| 丁香婷婷五月六月久久| 中文字幕网站在线观看| 婷婷五月丁香婷婷| 久久人人妻| 99色激| 91久久久久久| 丁香五月综合久久| 婷婷五月草| 人人操超碰| 开心五月深爱五月丁香五月激情五月| 国外亚洲成AV人片在线观看| 丁香五月播播| 日本乱子人伦在线视频| AAAA亚洲| 五月婷婷深深爱| 免费99情趣网视频| 99久在线| 欧美精品99| 综合久久综合| 国产成人+综合亚洲+天堂| 五月丁香婷婷色色| A片一曲| 激情五月婷婷丁香综合网| 超碰成人影视| 婷婷丁香色无五月| 色色网91| 亚洲人人操| 婷婷激情五月| 99视频在线精品免费观看2| 五月久久婷婷| 九月丁香婷婷| 亚洲狠狠婷婷| 97热精品| 91美女啪啪| 可以看的AV| 99热欧美偷拍| 超碰成人电影| 久热这里只有精品3| 99这里只有| 婷婷丁香视频在线观看免费| 亚洲精品亚洲人成人网| 婷婷色色网| 五月激情啪啪| 久久99热这里只有精品23| 艳妇野外情欲放荡HD| av免费人人| 丁香五月婷婷99| 婷婷丁香五月亚洲17cao| 五月天六月天| 伊人综合网站| 亚洲免费99| 色色色五月| 亚洲国产精品VA在线看黑人| 超碰免费在线| 五月色综合| 婷婷五月天在线看| 亚洲亚洲人成综合网络| 色婷五月天激情| 亚州色综合| 狠狠操狠狠插| 色五月五月婷婷| 69精品人人人人| 天天干天天叉| 色欧美影院| 丁香色色网| 丁香婷婷综合激情五月色| 五月天久久色| 丁香六月激情国产| 日韩在线一级| 色色激情|