成?V人片一区二区三区久久-成?V人片一区二区三区久久-日韩成人国产精品视频-无码中文精品专区一区二区-国产麻豆欧美一区二区-国产欧美日韩综合精品二区-欧美欧美一区二区-亚洲?v无码一区二区观看-亚洲av日韩不卡一区

您好!歡迎光臨共立消防科技(廣東)有限公司,我們竭誠為您提供優(yōu)質(zhì)服務(wù)!

專注消防維保與檢測

打造消防服務(wù)行業(yè)卓越品牌

消防檢測維保服務(wù)熱線:

15322445327
當前位置: 主頁 > 消防資訊 > 安全標準

GB/T 38311-2019 城市軌道交通安全防范通信協(xié)議與接口

  • 發(fā)表時間:2023-03-19
  • 來源:共立消防
  • 人氣:

1 范圍

      本標準規(guī)定了城市軌道交通區(qū)域內(nèi)安全防范系統(tǒng)的聯(lián)網(wǎng)結(jié)構(gòu)、基本指標和性能要求、安全性要求、站點級聯(lián)網(wǎng)單元通信協(xié)議、聯(lián)網(wǎng)平臺通信協(xié)議、非標準系統(tǒng)的接入要求以及檢驗與檢測要求。

      本標準適用于城市軌道交通安全防范聯(lián)網(wǎng)系統(tǒng)的通信協(xié)議與接口的方案開發(fā)、系統(tǒng)檢驗、驗收以及與之相關(guān)的設(shè)備的研發(fā)、生產(chǎn)。

2 規(guī)范性引用文件

      下列文件對于本文件的應(yīng)用是必不可少的。凡是注日期的引用文件,僅注日期的版本適用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改單)適用于本文件。

      GB/T 25724-2017 公共安全視頻監(jiān)控數(shù)字視音頻編解碼技術(shù)要求

      GB/T 28181-2016 公共安全視頻監(jiān)控聯(lián)網(wǎng)系統(tǒng)信息傳輸、交換、控制技術(shù)要求

      GM/T 0015 基于SM2密碼算法的數(shù)字證書格式規(guī)范

      GM/T 0026-2014 安全認證網(wǎng)關(guān)產(chǎn)品規(guī)范

      ISO/IEC 13818-1:2013 信息技術(shù) 運動圖像和伴音信息的通用編碼 第1部分:系統(tǒng)(Informationtechnology-Generic coding of moving pictures and associated audio information-Part 1:Systems)

      ITU-T Rec.G.711-1988 語音頻率的脈沖編碼調(diào)制(PCM)[Pulse code modulation(PCM) of voice frequencies]

      ITU-T Rec.G.723.1-1996 數(shù)字傳輸系統(tǒng)的通用部分:5.3kbit/s和6.3 kbit/s的多媒體通信傳輸中的雙速率語音編碼器(Dual rate speech coder for multimedia communications transmitting at 5.3 and 6.3 kbit/s)

      ITU-T Rec.G.729-1996 數(shù)字傳輸系統(tǒng)的通用部分:利用共軛結(jié)構(gòu)代數(shù)碼激勵線形預(yù)測的8 kbit/s 語音編碼[Coding of speech at 8 kbit/s using conjugate-structure algebraic-code-excited linear prediction(CS-ACELP)]

      IETF RFC 2030 適用于IPv4、IPv6以及OSI的簡單網(wǎng)絡(luò)時間協(xié)議(SNTP)第四版[Simple Net-work Time Protocol(SNTP) Version 4 for IPv4,IPv6 and OSI]

      IETF RFC 2326-1998 實時流協(xié)議[(RTSP)Real Time Streaming Protocol]

      IETF RFC 2976 SIP INFO 方法(The SIP INFO Method)

      IETF RFC 3261-2002 會話初始協(xié)議(SIP:Session Initiation Protocol)

      IETF RFC 3265 會話初始協(xié)議(SIP):事件通知[Session Initiation Protocol(SIP):Specific Event Notification]

      IETF RFC 3428 用于即時消息傳遞的SIP擴展[Session Initiation Protocol(SIP) Extension for Instant Messaging]

      IETF RFC 4566-2006 會話描述協(xié)議(Session Description Protocol)

      IETF RFC 5280 X.509互聯(lián)網(wǎng)PKI證書與證書撤銷列表(CRL)[Internet X.509 Public Key In-frastructure Certificate and Certificate Revocation List(CRL) Profile]

3 術(shù)語和定義

      下列術(shù)語和定義適用于本文件。

3.1

      聯(lián)網(wǎng)系統(tǒng) networking system

      在城市軌道交通區(qū)域內(nèi)構(gòu)建的具有信息采集、編碼、傳輸、控制、顯示、存儲、處理等功能的能夠?qū)崿F(xiàn)不同設(shè)備及系統(tǒng)間互聯(lián)、互通的綜合網(wǎng)絡(luò)系統(tǒng)。

      注:城市軌道交通公共安全防范聯(lián)網(wǎng)系統(tǒng)的簡稱。

3.2

      前端設(shè)備 front end device

      聯(lián)網(wǎng)系統(tǒng)中安裝于現(xiàn)場的實現(xiàn)視音頻、數(shù)據(jù)、報警、狀態(tài)等信息采集、編碼、存儲、傳輸?shù)裙δ艿脑O(shè)備。

      注:一般包括視頻監(jiān)控類設(shè)備、報警類設(shè)備、出入口控制系統(tǒng)設(shè)備、安全檢查及探測類設(shè)備(簡稱安檢設(shè)備)等。

      客戶端 client

      經(jīng)聯(lián)網(wǎng)系統(tǒng)注冊并授權(quán)的、對聯(lián)網(wǎng)系統(tǒng)內(nèi)的數(shù)據(jù)和/或設(shè)備有操作需求的終端軟件或終端設(shè)備。

3.4

      信令控制服務(wù)器 signaling control server

      通過信令的轉(zhuǎn)發(fā)進行會話控制,并負責(zé)轉(zhuǎn)發(fā)控制信息、報警信息、狀態(tài)信息等非視音頻信息的服務(wù)器。

      注:會話控制是建立、修改或結(jié)束一個或多個參與者之間通信的過程。

3.5

      媒體服務(wù)器 media server

      提供實時媒體流轉(zhuǎn)發(fā)、媒體存儲、歷史媒體回放服務(wù)的服務(wù)器。

3.6

      聯(lián)網(wǎng)平臺 network platform

      由信令控制服務(wù)器和媒體服務(wù)器組成,可分域和分級部署。

      注:每個單獨的監(jiān)控區(qū)域可部署一個聯(lián)網(wǎng)平臺,上下級聯(lián)網(wǎng)平臺為樹形關(guān)系。

3.7

      會話初始協(xié)議 session initiation protocol

      一個基于文本的應(yīng)用層控制協(xié)議,獨立于底層傳輸協(xié)議,用于建立、修改和終止IP網(wǎng)上的雙方或多方多媒體會話。

3.8

      非標準系統(tǒng) non-standard system

      不符合本標準要求且無法改造或升級的安全防范系統(tǒng)。

3.9

      攝像裝置 camera device

      攝像機、云臺、雨刷等裝置設(shè)備。

3.10

      聯(lián)網(wǎng)網(wǎng)關(guān) network gateway

      不同的通信協(xié)議、數(shù)據(jù)格式甚至體系結(jié)構(gòu)完全不同的兩種系統(tǒng)之間的網(wǎng)絡(luò)協(xié)議轉(zhuǎn)換設(shè)備。

4 縮略語

      下列縮略語適用于本文件。

      AES:高級加密標準(Advanced Encryption Standard)

      DVR:數(shù)字硬盤錄像機(Digital Video Recorder)

      IP:網(wǎng)際協(xié)議(Internet Protocol)

      IPSec:因特網(wǎng)安全協(xié)議(Internet Protocol Security)

      NTP:網(wǎng)絡(luò)時間協(xié)議(Network Time Protocol)

      NVR:網(wǎng)絡(luò)硬盤錄像機(Network Video Recorder)

      OCC:運營控制中心(Operation Control Center)

      ONVIF:開放型網(wǎng)絡(luò)視頻接口論壇(Open Network Video Interface Forum)

      PS:節(jié)目流(Program Stream)

      RSA:RSA加密算法(RSA Algorithm)

      RTCP:實時傳輸控制協(xié)議(Real-time Transport Control Protocol)

      RTP:實時傳輸協(xié)議(Real-time Transport Protocol)

      RTSP:實時流協(xié)議(Real-Time Streaming Protocol)

      SDP:會話描述協(xié)議(Session Description Protocol)

      SHA:安全哈希算法(Secure Hash Algorithm)

      SIP:會話初始協(xié)議(Session Initiation Protocol)

      SM2:橢圓曲線公鑰密碼算法(Public Key Cryptographic Algorithm SM2 Based On Elliptic Curves)

      SM3:密碼雜湊算法(SM3 Cryptographic Hash Algorithm)

      SM4:分組密碼算法(SM4 Block Cipher Algorithm)

      S/MIME:安全多用途網(wǎng)際郵件擴充協(xié)議(Secure Multipurpose Internet Mail Extensions)

      SVAC:安全防范監(jiān)控數(shù)字視音頻編碼(Surveillance video and audio coding)

      TCP:傳輸控制協(xié)議(Transmission Control Protocol)

      TLS:傳輸層安全(Transport Layer Security)

      UAS:用戶代理服務(wù)端(User Agent Server)

      UDP:用戶數(shù)據(jù)報協(xié)議(User Datagram Protocol)

      URI:全局資源標識符(Universal Resource Identifier)

      XML:可擴展標記語言(Extensible Markup Language)

5 聯(lián)網(wǎng)結(jié)構(gòu)

5.1 聯(lián)網(wǎng)系統(tǒng)架構(gòu)

5.1.1 聯(lián)網(wǎng)系統(tǒng)應(yīng)采用級聯(lián)的結(jié)構(gòu),宜采用圖1所示的聯(lián)網(wǎng)系統(tǒng)架構(gòu)。


以上為標準部分內(nèi)容,如需看標準全文,請到相關(guān)授權(quán)網(wǎng)站購買標準正版。

推薦產(chǎn)品
  • IG541混合氣體滅火系統(tǒng) IG541混合氣體滅火系統(tǒng)
    IG541混合氣體滅火系統(tǒng):IG-541滅火系統(tǒng)采用的IG-541混合氣體滅火劑是由大氣層中的氮氣(N2)、氬氣(Ar)和二氧化碳(CO2)三種氣體分別以52%、40%、8%的比例混合而成的一種滅火劑
  • 二氧化碳氣體滅火系統(tǒng) 二氧化碳氣體滅火系統(tǒng)
    二氧化碳氣體滅火系統(tǒng):二氧化碳氣體滅火系統(tǒng)由瓶架、滅火劑瓶組、泄漏檢測裝置、容器閥、金屬軟管、單向閥(滅火劑管)、集流管、安全泄漏裝置、選擇閥、信號反饋裝置、滅火劑輸送管、噴嘴、驅(qū)動氣體瓶組、電磁驅(qū)動
  • 七氟丙烷滅火系統(tǒng) 七氟丙烷滅火系統(tǒng)
    七氟丙烷(HFC—227ea)滅火系統(tǒng)是一種高效能的滅火設(shè)備,其滅火劑HFC—ea是一種無色、無味、低毒性、絕緣性好、無二次污染的氣體,對大氣臭氧層的耗損潛能值(ODP)為零,是鹵代烷1211、130
  • 手提式干粉滅火器 手提式干粉滅火器
    手提式干粉滅火器適滅火時,可手提或肩扛滅火器快速奔赴火場,在距燃燒處5米左右,放下滅火器。如在室外,應(yīng)選擇在上風(fēng)方向噴射。使用的干粉滅火器若是外掛式儲壓式的,操作者應(yīng)一手緊握噴槍、另一手提起儲氣瓶上的
九九热黄色| 五月丁香| 激情婷婷五月女| 色欲一区二区三区精品A片| 1024在线视频| 色吧五月婷婷| 色五月婷婷激情五月| 天天操比比| 天天插天天很| 色婷婷丁香五月| 天堂无码人妻精品AV一区| 中文在线视频久1| 91色婷婷综合久久中文字幕二区| 婷婷黄色网| 久久99久久99精品免观看粉嫩| 九九Av| 大战熟女丰满人妻AV| 99精在线| 婷婷五月色综合| 人人性久久| 九九精品99| 97亚洲色 torrent magnet| 九九婷婷五月天| 思思热99er在线视频| 99啪啪网| 欧美激情五月天在线观看| 激情五月天天| aV直接看| 2025超碰| 99re热视频这里只精品| 99热这里是精品| 毛片色五月| 久久这里都是精品免费| 日韩九九视频| 超碰亚洲天堂| 九九狠狠干| 激情久久伊人| 婷婷五月色播天| 久久婷婷91| 九九无码视屏| 婷婷五月天综合网| 五月丁香花视频| 99热在线中文字幕| 久99热在线观看| www.伊人天堂偷偷婷婷| 日hao1区| 天天干天天操天天射| 欧美顶级少妇做爰HD| 丁香色成人| 五月婷婷手机在线| 啪到高潮激情丁香五月| 色五月婷婷九月| ss99热| 亚洲一色色色色色色色色| 色婷婷www| 亚洲天堂aaaa| 操逼巨乳91| 色噜噜在线| 久久久婷| 亚洲天天免费| 婷婷五月 丁香六月| 亚洲超碰在线| 激情丁香五月婷| www.久热| 最近中文字幕2019视频1| 色婷婷亚洲| 97狠狠色| 色婷婷五月天av在线| av在线不卡播放| 99精品综合在线| 91在线资源| 久草婷婷在线| 丁香五月婷婷亚洲色图| 亚洲va日| 天天撸天天干天天插| 国产精品A片| 丁香婷五月| 97婷婷丁香五月| 97久久草草超级碰碰碰| 激情精品久久| 色婷婷社区| 9月色婷婷| 色色丁香色五月| 人人爽欧美婷婷久久久五月丁香| 色伊人啪| 婷婷五月天Av| 天天操天天谢| 99自拍视频在线| 狠狠操狠狠操AV| 五月婷婷六月色| 国产无遮挡又黄又爽免费网站| 操碰色一区就去操| 夜夜资源站| 婷婷丁香69精华| 激情的五月婷婷蜜桃| 色欲丁香久久| 99丁香五月婷| caop视频| 丁香香蕉婷婷| 国产成人网站在线观看| 久久久精品色色色| 亚洲AV成人在线| 亚洲天堂婷婷丁香| 色婷婷香蕉| 婷婷丁香高潮了| 天天日天天干天天插天天射| 婷婷伊人綜合中文字幕小说| 1769在线观看欧美国产| 日本的α片xxxwww| 久久曰曰| 日本专区久久| 五月丁香六月停停| 丁香六月婷婷色XXXXX| 色优久久| 九九精品综合| 狠狠操狠狠干综合| 99热免费| 无码区婷婷五月花开| 亭亭丁香久久五月| 五月婷视频在线| 日本美女上人| 激情精品久久| 激情五月综合免费| 狠狠色丁香| 狠狠婷婷日韩| 夜夜夜叫天天天做| 99在线精品免费视频| 99综合熟女| 久久久亚洲精品一区二区三区浴池| 99综合97| 婷婷在线操| 五月激情综合网| 亚洲AV成人在线| 中文字幕+中文在线| 婷婷丁香色五月亚洲| 6080av| 久9精品视频| 最近免费中文字幕大全高清大全1| 亚洲天99| 深爱激情婷| 韩日另类| 色色综合日韩| 嫩草AV久久伊人妇女超级A| 亚洲精品无码久久| 99热精品观看| 久久久久久9| 99操九九网| VA婷婷| 丁香婷婷色九月| 国产精品久久久久久喷浆| 九九热超碰| 五月婷婷中文字幕| 热996精品在线观看| www,婷婷五月天,com| jiZZdr| 激情性爱五月| 五月天婷婷av| 亚洲视频伍月婷婷| 天天色情站| 东京热免费视频| 天天激情站| 久久婷婷综| 丁香色婷婷| 丁香五月天日韩无码| 久久婷五月综合色| 最近中文字幕大全免费版在线 | 97色色-99久久| 99在线视频免费| 久久久久久9热不雅视频| 日本va欧美va精品发布视频| 中文字幕日产A片在线看| 久久婷婷啪啪视频| 99精品久久| 五月天婷婷基地综合网| 色丁香久久| www.无码com| 丁香五月乱中文字幕| 日本操B视频| 99热6这里之有精品| 丁香六月啪| 猫咪伊人久久| 婷婷激情六月综合| 久久小视频| 大香蕉人人人| www.91色| 香蕉AV777XXX色综合一区| 色综合77777| 丁香婷婷色五月| 超碰永久在线| 伊人91| 色色色视频| 一本色综合色| 性色九九| 色丁香影院| 丁香青青五月天| 丁香五月综合AV在线| 激情五月瑟瑟| 婷婷在线综合| 五月激情视频| 婷婷丁香十月| www.狠狠狠.com| 女人天堂久久| 天天干,噜噜色,狠狠色| 偷拍99在线视频观看| 五月天停婷基地| 久热99| 香蕉久操| 国产阿姨日皮艹逼内射视频| av第一二区| 九九久久网| 五月婷婷色情| 五月天开心激情网色欲无码| 婷婷丁香黄色| 精品一二三区久久AAA片| 色播婷婷五月天| 色天堂97| 欧美五月婷婷综合| 99视频地址| 五月婷婷亚洲色视频| 中文字幕成人| 综合久久99| 色五月综合| 一本色综合色| 丁香婷婷六月天| 99色日本| 色婷婷香蕉| 国产婷婷综合| 能看的av| www,天天干| 色五月综合激情| 久久久久99精品成人网站| 五月天开心婷婷激情网站 | 国产色色色色| 97色综合| 亚洲丁香五月天视频| 久久综合激情| 色就是色婷婷五月亚洲激情| 婷婷五月天堂| 丁香色色网| 婷婷激情性爱| 久草热8精品视频在线观看| 青青草性爱视频| 色欲色香综合网| WWW.夜夜操.com| 久久综合99综合| 日韩AAA| 色婷婷很很十八禁| 九九热99精品在线| 九色91视频| 五月丁香成人| 99热国产精品| 婷婷五月欧美综合| 婷婷色色五月| 99免费| 成人片久久网站| 欧洲亚洲免费视频9| 91丁香色五月| 五月天综合色| 五月婷婷久久综合| 亚洲一区二区无码蜜乳av| 性色婷婷| 欧美婷婷丁香五月| 婷婷五月天基地| 五月天婷婷视频小说| 影视av久久久噜噜噜噜噜三级| 五月婷婷啪啪| 亚洲久久婷婷丁香五月天| 久久艹 五月天| 欧美这里只有精品| 精品人妻久久久久久久| 无码人妻电影| 成人av在线网址| 麻豆WWWCOM内射软件| 免费无码毛片一区二区A片| 99热香港| 九九综合五月欧美| 毛片新网地| 国产免费AV在线| 婷婷俺去也| 开心色五月天久久久久久久| 伊人六月无码视频| 性爱AV天堂| 色婷婷AⅤ| 超pen个人视频97| 日本一道久久| 99热青青草| 激情五月天开心总和网| 91综合色噜噜| 九九AV| 久色激情| 日韩aaa| 欧美色爱五月天| 深爱五月亚洲| 人人摸人人干人人做| 五月色婷婷亚洲 | 亚洲婷婷婷| 欧美亚洲成人在线| 激情五月婷| 伊人久久综合| 色五月天影视| 五月天激情开心网| 久久色五月天激情小说| 啄木鸟丝袜美女福利视频 | 99热这里只有精品33| 去干网av| 色九月婷婷综合| 9l视频自拍9l九色9l成人| 91色综合| 久久99最新| 五月婷久久| 亚洲综合婷婷| 小视频久久久aaa| 九九热视| 久久丁香| 91碰九色| 亚洲日韩一页精品发布| 九月丁香很很色| 久艹伊| 大香蕉久久久久| 亚洲综合色网站| 国产精品天天狠天天看| 五月丁香激情四射| 熟妇人妻中文字幕无码老熟妇| 亚洲熟妇AV乱码在线观看| 五月婷婷之综合激情在线| 久久 婷婷 五月天| 天天草天天日| 99热这里是精品| 午夜无码熟熟妇丰满人妻| 伊人超碰在线| 亚洲中文字幕AV| 丁香涩涩五月天| AV操逼网| 丁香九月综合在线| 啄木鸟黑丝一区二区| 婷婷综合五月天亚洲综合| 欧洲毛片基地c区| 亚洲精品无人区| 五月丁香啪啪综合| 久久人妻视步| 亚洲精品又粗又大又爽A片| AV在线二十六页| 丁香六月婷婷综合激情欧美| 丁香六月婷| 亚洲精品久久久无码| 99视频网址| 台湾综合丁香五月蜜桃| se99视频| 婷婷五月激情基地| 激情五月婷婷综合| 99热在线播放精品| 五月丁香色婷婷熟女| 99精品综合| av婷婷丁香| 思思99re这里只有| 丁香六月天| 99热爱爱干干日| 婷婷五月激情丁香| 丁香五月在线观看| Caoub青青超碰 | 婷婷五月天精品| 色色婷| 丁香五月激情综合| 99精品视频偷拍| 综合性视频99| 日曰躁夜夜躁2026| 亚洲六月色| 五月天婷婷色情| www.粉嫩av.com| 色色色色热| 久久视频这里都是精品| 影音 五月 婷婷 久久| 色。 日日日| 六月婷婷八月丁香| 69精品人人人人| 婷婷六月天| 婷婷五月色花丁香社区| 五月婷综合网| www.狠狠| 99cao婷婷| 人妻精品一区二区三区| 第九色区AV在线| 久热九九| 丝袜大香蕉| 成人短视频在线| 五月丁香猫咪久久婷婷综合视频激情四射网入口| 色色色色五月天| 激情六月丁香综合| 丁香六月亭亭久久综合| 五月婷婷狠狠干| 丁香五月色激情| 级情九色| 97在线碰| 美女久久婷婷| 九九无码| 97香蕉人人在线观看| 婷婷综合激情| 婷婷色香六月综合激情| 九九超日本| 欧美搡BBBBB摔BBBBB| 久久色9| 久久这里只| 亚洲欧洲一二| 九九在线精品| 思恩热国产视频右线观看| 亚洲久久激情| 欧美内射AAAAAAXXXXX| 亚洲操b| www婷婷| 婷婷十月丁香| 成人va在线| 99色在线| www.色五月| 青草五月天| 欧美婷婷| 婷婷五月天伊人网| 色欲午夜无码久久久久久张津瑜 | 就爱日五月天| 天天日人人爽| 亚洲色色色色色| 久久九九@| 精品99视频| 丁香五月天影院| 成人婷婷色综合| 六月婷婷五月丁香| 久久久亚洲精品一区二区三区浴池 | 久婷| 777米奇影视第四色| 无码激情AAAAA片-区区| 99综合五月免费视频色婷婷| 丁香五月婷中字在线| aaaa久久| 超碰91人人操| 99久热这里有精品| 九九热区一区二区三区| 天天操天天操| 精品99视频| 丁香婷婷浪潮AV久久综合| 极品人妻XXXXOOOO| 少妇伦子伦精品无吗| 丁香大香蕉| 99久热| 桃色五月天| 99精品视频在线观看| 久久99视频| 色婷婷五月天激情在线观看| 成人在线视频一区| 精品人妻在线免费观看| 九九精品视频在线6| 色色色色色综合| 久久久无码精品成人A片小说| 久久久香| 97色干在线观看| 日韩成人精品中文字幕电影| 国产成人av在线播放| 婷婷开心深爱五月天| 99爱欧美| 99综合视频| 亚洲午夜精品久久久久久人妖| 久久人妻系列| 日韩另类在线观看| 激情爱爱网站超大免费| 婷婷五月成人| 九色视频这里只有精品| 我去色色网五雨天| 色色国产| 五月天婷婷在线播放免费| 丁香五月激情六月| 99热国产这里只有精品| 婷婷五月天丁香花| 91人人爽人人操| 一级性感黄色内射视频| 久久久久99精品成人片| 91精品久久久久久77777| 99热人人操人人操| 五月开心深深爱激情综合| 激情综合婷婷| 99视频九九热| 99久久久国产精品免费蜜乳tv| 久久久久久久综合狠狠综合| 欧洲亚洲最新精品| 九九色精品| 97干网站| 色色色婷婷| 国产精品99久久久久久久女警| 97干网站| 五月婷婷AV| 五月婷婷综合天天操| 超碰在线观看9| 色色色热| 成人 在线 日韩| 国产精品色婷婷久久久精品| 伊人婷婷五月天av| 成人一级片| 99ri国产在线| 九九人人自拍| 丁香综合网| 丁香啪啪| 婷婷五月天久久| 青草网在线观看| 操人91| 丁香婷婷人妻| 风流少妇A片一区二区蜜桃| 另类五月婷婷| 五月天婷婷狂暴白浆| 五月天激情无码高清| 五月天丁香婷婷久久九| 天天干电影| 国产精自产拍久久久久久蜜 | 天天日天天做天天舔| 婷婷色在线观看| 色情五月天视频网| 人妻丰满精品一区二区A片| 激情另类综合| 婷婷五月另类网站| 色色色在线观看| 99热99极品观看| 欧美影院| 久久色五月天| 9九九久久精品无码专区| 亚洲夜夜操| 五月婷婷黄| 亚洲色综合| 天天看片日日夜夜| 亚洲激情97五月天| 欧洲不卡视频| 日本9区视频| 九九AV在线| 五月总合激情网| 国内外色色色色色成人视频| 在线综合婷婷| 91久久久久久久91| 精品久久久久成人码免费动漫| 丁香六月无码播放| 欧美日韩成人在线| 狠狠色婷婷丁香五月| 99干日本| 五月精品| 伊人婷婷色激情丁香| 九月婷婷色色| 99丝袜精品视频网站| 青青青在线视频国产| 99九九综合久久九九| 五月婷婷六月少妇激情| 亚洲精品久久久无码| 99精品在线观看视频| 日本婷婷丁香五月| 色婷婷久久| 91视频人人做97| 级人人91| 色九月综合| 操91| 夜夜嗨一区二区三区直播内容| 97人人操在线| av九九| 婷婷情色五月天| 99热这里只有精品8| 五月婷婷免费在线观看视频| 97婷婷丁香五月天激情图片| 欧美三级黄色片久久| 婷婷丁香精品视频在线观看| 亚洲99精品九九在线| 久久小说| 在线精品97| 少妇水多A片太爽了| 天天干天天拍| 久久99久久99精品免视看婷婷| 久热九九| 国产毛多水多女人A片| 中文字幕在线日亚洲9| 五月婷婷之综合激情| 欧美人妻一区二区| 国产午夜精品一区二区三区四区| 婷婷丁香综合网| 五月天丁香婷婷社区| www.五月.com| 久久精品婷婷| 人妻熟女一区二区AV| 青青草视频免费观看| 三年高清大片免费观看国语| 99操网站| 玖玖视频福利| 国语精品探花| 性视频久久| 伊人久久艹| 五月激情婷婷四射| 丁香五月天AV在线| www,av好吊操| 五月天激情综合网| OUMEIRIHANCHENGREN| 欧美成人AAA片一区国产精品| 国产精品VIDEOSSEX久久发布| 午夜激情四射影院| 玖热精品综合视频| 五月天无码视屏播放| 久久婷婷青草五月天| 婷婷伊人中文字幕| 深爱激情网婷婷| 激情综合网五月天天| 色色日韩无码| 天天天天做夜夜夜夜做| 激情五月,激情综合网| www夜夜操com| 五月婷婷六月丁香综合| 色99在线| 五月婷婷影视| 五月婷婷综合激情网| 青青草a在线| 色五月婷婷丁香凹凸| 日本人妻伦在线中文字幕| 五月丁久久| 久久网日本| 久久婷婷五月国产激情综合片| 日日婷婷不卡| WWW免费视频碰碰碰碰| 99爱这里只有精品免费视频| 玖玖玖婷婷婷| 五月天婷婷色五月天| 婷婷五月天伊人网在线观看视频| 日韩视频99| 亚洲啪视频| 开心五月深爱五月丁香五月激情五月| 99热这里是精品| 综合激情伊人影视在线| 狠狠人妻色综合| 久久网日本| 色婷婷色| 激情五月天电影| 婷婷丁香五月天色色| 99热这里只有精品亚洲| 国产日韩欧美性爱| 91超碰在线观看| 亚洲顶级VA在线观看-高清完整版在线影院观看-S022AV | 婷婷色在线观看| 无码少妇高潮喷水A片免费| 久操97| 亚洲中文丁香| 亚洲激情婷婷| 五月天丁香婷婷网| 久久五月天合网| 欧美久热| 中文字幕AV网址| 熟女激情五月天| 99愛国产| 久久9视频| 丁香六月天之亚州热女 | 久久精品A片777777| 天天天日天天天干| 国内一级精品| 久久久这里有精品| 色婷婷五月天激情| 色99视频| 五月天成人在线视频丁香| 最近中文字幕大全免费版在线| 五月 成人 婷婷| 婷婷色在线视频| 日韩久热| 九九热视频在线观看| 91九九九九| www.热99热| 超碰人人妻| 开心五月激情网| 六月久久婷婷| 99热热热99精品丁香| 亚洲综合丁香五月天| 久久一级片| 91久久久久久| 欧美激情2025| 亚洲超碰在线| 色综啪啪网| 激情婷婷丁香| 中文aV网| 五月丁香啪啪综合网| 五月丁香久久久| www.日日夜夜.com| 色丁香久久久| 色九月婷婷| 亚洲愉拍99热成人精品| 成人精品人妻| 日本成人噜噜| 人人舔人人色人人高潮| av人人操| 99精品国产在热久久| 国产日韩欧美性爱| 婷婷五月色综合| 淫视馆aV二区一区| 99视频久久| 区区欧美你爱| 97色伦另类图片小说视频 | 色色色视频免费无码 | 人人操操| 色婷青青| 啪啪啪综合网| 五月天激情图片| 激情综合网婷婷久久| 色五月婷婷激情基地| 黄色国久久| 婷婷久久大香蕉| 99热只有精| 五月丁香婷婷久久| 久久九九中文字幕| 丁香五月伊人| www.婷婷com| 丁香六月毛片| 五月天自拍视频| 丁香婷婷五月天色综合| 色婷婷成人| 99久久66| 日韩色色小视频| 婷婷激情四射| 精品九九视频在线观看| 色噜噜在线| 久久久久人妻精选| 五月天激情小说欧美激情| 欧美成人网99网| 色婷婷狠狠| 中文AV在线观看| 大香蕉婷婷五月天| 午夜69成人做爰视频| 亚洲爆乳无码精品AAA片蜜桃| 98国产精品综合一区二区三区| 国产jd1024基地手机看国产| 精品久热69| 婷婷中文字幕网站| 国产高清视频91九九九久久久| 婷婷五月天网址| 综合激情网五月激情| 99热99re6国产在线播放| 五月天色色婷婷| 色色色热| 操97免费超级视频| 婷婷五月色亚洲| 五月婷婷六月丁香综合| 97久久综合网| 啪啪综合网| 伊人五月人妻精品| 大胆伊人久久| 色五月天丁香婷婷| 天天做天天爰天天爽天天无遮挡| 色婷五月天网站| 丁香五月婷婷影院| 色色网站| 国产AV一区二区三区最新精品| 久久ri精品| 大香蕉啪啪啪啪啪啪| 九九亚洲综合| 婷婷五月天激情五月天网站| 台湾无码A片一区二区| 一本色综合色| 91色色色18| 婷婷激情另类| 激情综合网五月在线播放| 5月婷婷6月丁香aV| 97资源碰碰| 日韩一区二区A片免费观看| 97成人在线视频| 五月丁香婷婷爱激情综合网| 桔色成人在线| www.99视频| 丁香 亚洲 久久| 密乳视频| 激情综合网五月激情| 婷五月天丁香婷五月| 五月天婷婷激情干干| 99综合网| 丁香五月成人自拍| 女力报到正好爱上你| 八戒青柠影视剧在线观看| WWW99热| 五月天婷婷7米| 亚洲成人av中文| 婷婷五月婷婷五月天| 日本五月婷| 色色色干| 丁香五月天激情视频| 日本啪啪天堂| site:pnnrt.com| 丁香五月婷婷深爱综合激情| 婷婷五月色| 欧美久草在线日本一级特黄大片做受9在线观看韩国电影《两个女人》未删减-毛片 | 久热伊人| 综合久久丁香婷婷,五月婷婷六月丁香,开心激情综合网,六月丁香在线观看,婷婷丁 | 黄色片久久| 五月丁香六月婷婷的女人| 丁香五月欧美婷婷| 久久99激情| 婷婷久久综合| 免费三级黄色| 六月天丁婷婷| 少妇高潮一区二区三区99欧美| 五月激情六月宗合| 99热综合色图| 看全色黄大色大片| 成人日韩欧美| 夜夜嗨一区二区三区直播内容| 婷婷激情五月天色| 日本操B片| 99热资源在线| 欧美日韩91| 亚洲无码99| 伊人五月网| 丁香五月97视频| AAA久久| 丁香五月综合在线| 日本在线观看91| 99热这里只有精品3| 激情久久综合网| 六月丁香婷婷综合狠狠爱夜夜爱| 婷婷五月激情小说| 久久色这里只有精品| 9伊人网| 噼里啪啦完整版中文在线观看| 五月六月激情| 99re思思| 超碰无码318604| AA片在线观看视频在线播放 | 久久九九网| 噜噜噜久久亚洲精品国产品91| 五月丁香综合网| 熟妇无码乱子成人精品| 五月丁香人妻| 亚洲天堂久久| 五月激情天| 亚洲色五月天在线| 久久婷婷综合国产| 国产精品久久久久9999小说 | 思思热视频在线观看| 可以直接看的av| 人人人人人人人草| 西瓜美女a片| 婷婷综合网伊人| 青青草a在线| 色五月综合网| 91日视频| 久久久.www| 高清无码网址| 伊人在线视频| 操人91| 五月综合激情| 婷婷综合精品视频97| 亚洲一个色| 五月丁香91| 99婷婷五月天激情| 日韩久久日| 九九婷婷五月天| 免费看欧美成人A片无码| 色五月激情| 五月激情影视| 色色性爱视频| 思思热在线| 97五月天| 九九热视频在线观看| 色99色| 极品少妇XXXX精品少妇偷拍| 六月激情网| 99这里有精品| 大地9中文在线观看免费高清| 91婷婷| 性做久久久久久久免费看| 丁香激情五月| 一区二区三区四日本| 国产精女同一区二区三区久| 九日日夜夜69| 久久久宗合| 色婷婷丁香特级性爱视频| WWW.婷婷| 99亚洲精品| 中文字幕,综合,91| 日夜夜天天| 欧美啪啪9| 精品成人无码A片观看香草视频| 99热xx| 日本视频99| 开心婷婷五月中文字幕组| 五月丁香婷婷久久| 日日色综合| 天天色综网| 日韩AV在线免费观看| 日韩综合网络男女香蕉a片| 91免费在线视频6| 五月婷婷激情中心| 久久资源网五月婷| 变态 另类 在线| 久综合九| 丁香婷婷啪啪啪| 五月婷婷熟女| 婷婷综合日本| 性色视频| 北条麻妃九九九国产精品视频| 青青草轻轻操| 有哪些A片网站| 夜精品无码A片一区二区蜜桃| 亚洲成人AV在线播放| 五月天精品视频| 婷婷色情 | 99热这里只有精品21| 色婷婷五月综合| 国产精品成人AV在线| 99热无码首页| 日日夜夜天天| 久月婷婷| www.天天干| 逼特逼在线免费播放| 97丁香花五月天激情小说| 婷婷色五月激情| 久久久91| 99无码黄色视频| 五月丁香欧美综合| 大香蕉五月丁香| 丁香五月激情网| 六月激情网| www91在线| 欧美啪啪9| 日本色色图| 九九九九这里只有精品| 日本情色一区二区| 婷婷丁香人妻| 日韩黄色影院| 26uuuu精品一区二区| h在线看免费版在线看| 欧美精品999| 九九综合色| 这里只有精品免费在线视频| 婷婷五月丁香五月| 五月天五月色婷婷综合| 91狠狠综合久久久久久| 99成人| AV国产有码| 久久3级片| 99男人的天堂| 五月综合在线婷婷图片| www.久久色.com| 人人操日| ss99热| 成人在线高清| 五月花免费视频| 青青草视频福利| 九九色欲网| A片试看50分钟做受视频| 欧洲亚洲最新精品| 爱久久小说下载网| 很很干夜夜干| 久久停停超碰| 五月丁香色婷婷| 99精品在线下载| 亚洲免费电影2| 精品人妻一区二区三区四区不卡在| 丁香五月婷婷成人综合| 五月狠狠| 国产日韩欧美| 激情亭亭五月| 五月天激情影院| 99热久久最新地址| 91视频人人做97| 精品夜夜澡人妻无码AV| 丁香五月激情啪| 日本色视| 五月婷婷六月丁香色| 国产中文亚洲欧美日韩性交| 91久久色| av操B网站| 欧洲MV日韩MV国产| 亚州色色色| 婷婷五月天福利| 婷婷九月激情| 欧美在线看| 激情婷婷五月丁香啪啪啪| 丁香六月在线| 色情久久久| 色综合色| 99re思思热久久| Av狠狠色丁香婷| 91丨九色丨大屁股| 99大香蕉| 超碰免费人妻| 人人操AV| 丁香五月婷婷久久综合激情网 | 激情综合另类| 久久青青日本视频| 久久婷中文字幕| 伊人大香久久| 琪琪色网在线| 另类五月激情| 中文字幕免费高清电视剧| www.婷婷六月天| 五月婷婷性爱| 影音先锋女人AA鲁色资源| 91久久婷婷| 婷婷丁香五月亚洲17cao| 激情文学久久| 五月综合久久| 亚洲色无码A片一区二区麻豆| 色九四色| 91免费看片| 五月丁香爱婷婷深深| 国产熟妇的荡欲午夜视频| 少妇高潮呻吟A片免费看软件 | WW婷婷五月天com| 97婷婷狠狠久久综合9色| 久久久久婷婷| 色97综合婷婷天天色| 99热在线观看亚洲区| 五月天婷婷成人网| 婷婷激情综合网| 操一区| 五月桃花网综合| 18久久| 色婷婷五月天中文字幕| 操人妻90p| 99热这里只有精品3| 久久久久久久97| 久操热线| 99热在线看| 夜夜爽天天| 五月丁香六月欧美综合网站| 99热这| 超碰成人影视| 1024婷婷综合久久五月天| 99激| 婷婷综合激情| www,天天干| 色色色免费视频| 久久六月天| 中文字幕不卡网站| 五月丁香啪啪啪综合网| 婷婷六月丁香1| 五月天婷婷基地| 色5月婷婷| 婷婷五月精品中文| 激情综合丁| 九月丁香| 欧美在线操| 五月天婷婷婷| 成人国产欧美大片一区| 五月丁香婷婷色| 中文AV在线播放| 亚洲免费在线观看岛国| 99热日韩| 精品香蕉99久久久久网站| 六月丁香停| 色综久久AV| 激情五月综合网最新| 亚洲综合五月天婷婷| 成人av播放| 色情五月天丁香社区| 97久久精品视频| 深爱激情久久| 99免费在线视频| 99九九玖玖| 97人人草| 999激情视频| 五月婷婷99热| 色五月偷偷| www.婷婷五月.com| 国熟女视频| 涩涩五月天| 噜噜狠狠| 99操| 亚洲五月天综合| 国产高清av黄色看片| 99成人精品六| 99久久九九视频| 亚洲色A| 激情伊人网| 99久在线精品99re8| 午夜婷婷丁香| 国产精品激情AV久久久青桔| 色五月开心开心五月激情五月| 国产99久久久国产精品免费看| 久久aaa| 99热这里| 五月天久久综合婷婷丁香| 最熟少妇乱码| 久re热视频| 综合激情伊人影视在线| 中文字幕无码人妻少妇免费视频| 九九久久五月天综合伊人| 亚洲第一av| 9久久婷婷国产综合精品性色| 五月天色婷好好| 免费超碰在线| 精品无码久久久久久久久| 激情五月丁香综合网站| 色婷婷综合综合网| 91玖玖| 色啪久| 色色色色av色色色色| 天天日天天做天天舔| 热久久这里只有三级视频| 日本丁香五月| 五月天亚洲图片婷婷| 殴美97色| 91精品久久久久久综合五月天| 婷婷五月在线播放| 激情五月天婷婷| www.com亚洲网站在线免费| 激情综合五月婷婷| 久久开心五月婷婷| 色10月婷婷视频| 亚洲另类AV| 久操欧美在线观看97| 97人人干人人操| 五月花综合视频| 丁香五月天欧洲在线| 成人一区在线观看| 99婷婷精品推荐在线视频| 五月天激情小说网| 色噜噜综合网| 婷婷久久综合久色| 色五月婷婷天天操夜夜操| 午夜色色色极品视频| caopeng97人人| 91久女| 99操| 九九热超碰| 婷婷99狠狠躁| 丁香六月天之亚州热女 | 天堂美国久久| CHINESE熟女老女人HD视频| 91九色网| 色色色色网| 色五月婷婷九月| 99久久久久久www| 97色97干| 综合噜噜| 深爱激情五月天| 久久激情五月| 在线观看中文字幕| 婷婷激情综合| 91综合国免费久入| 人人人操| 国产精品色色| 激情五月天激情小说| 狠狠操狠狠操| 超碰在线精品| 色色色色色色色色五月先| 久久五月丁香| 婷婷五月天成人小说| 五月天婷婷激情综合| 国产婷婷五月天| 国产另类综合| 五月丁香影院| 深爱五月激情五月| 热热色色五月天婷婷| 97香蕉人人在线观看| 97婷婷在线| 色色操| 天天夜天天色天天| 婷婷五月天美女21p| 久久激情五月婷婷| 99国产精品久久久久久久久久久| 婷婷五月欧美综合| 熟美女麻豆| 99色啊| 婷婷六月亚洲综合| 色综合激情| 大香蕉在线99热| 97五月婷婷| 色五月丁香总合网| 激情丁香五月天图片| 成人网址在线观看| 色播jjjj| 五月天激情综合在线| 五月丁香在线偷拍视频| 色婷婷综合网| 久久免费少妇高潮99精品| 五月婷婷久久大香蕉| 日 日干 日日做| 色色激情五月| 日韩在线看AV| 99热99| 狠狠88综合久久久久噜噜噜| 久久五月天网| 99婷婷精品推荐在线视频| 婷婷狠狠狠爱| 婷婷丁香五月激情综合站_久久五月丁香激情综合_开心五月综合激情综合五月_婷 | 丁香五月综合| 成人VAV视频在线观看| 欧美久久久中文字幕| 在线免费视频caop| 久久久思思热| AV五月丁香| 亚洲五月激情| 天天肏天天肏天天肏| 9精品一区| 这里只有精品,日韩视频| 天天爱综合网| 五月综合激情图片| 婷婷天天综合| 婷婷久久综合久| 9er热在线精品视频| 91狠狠色丁香婷婷综合久久精品| 国产真实乱对白精彩| 99国产小视频免费观看| 久久婷婷五月| 五月色婷婷影视在线电影| 大香网伊人久久综合| 五月丁香六月婷婷久久| 五月激情综| 热久免费视频9| 日日舔夜夜操| 九九成年视频| 丁香六月成人| 激情六月丁香| 日本久久精品| 欧美在线视频99| 嫩草AV久久伊人妇女超级A| 99re6热在线精品视频播放速度| 色老久久| 婷婷五月丁香综合| 午夜丁香| 中文字幕日韩无码制服诱或| 啪啪日本欧美| 日日操夜夜骑| 色五月天丁香| 热99在线| 亚洲中文乱字字幕线在永久| 1级欧美日韩| 色久影院| 91天天操天天干天天射| 国产精品扒开腿做爽爽爽A片唱戏 青青草国产亚洲精品久久 | 97人妻碰碰碰久| 中文AV网站| 色墦五月丁香| 五月色色激情网| 成人色五月天婷婷| 99re视频在线| 狠狠草婷婷| 九九热99免费视频| H亚洲| 五月婷婷激情五月| 激情五月综合网| 丁香激情六月天婷婷| 深爱五月天| 欧美综合婷婷欧美综| 七七九九色色| 一区操| 中文av网站| 26uuu淫色| 丁香五月激情网| 99热在线观看| 综合久久综合| 五月天欧美激情| 欧美极品999| 色99无码| 婷婷狠狠干| 97久久超碰| 怡红院视频| 五月丁香狠狠爱婷婷综合| 99福利导航| 国产精品成人网址| 婷婷亚洲综合| 五月天丁香成人社| 色爱终和网| 五月丁香六月激情狠狠| 青青操avbb| 亚洲婷婷丁香五月在线| 五月亭亭色| 色五月激情五月| 欧美色五月| 一区二区成人电影| 亚洲综合另类| 狼人狠狠操| av人人操| 天天色天天噜| 99热热九九|